Ocean Bridge (app.surfly.jp)
Incident Report for OB
Resolved
Clear event for Ocean Bridge (app.surfly.jp); HTTP (app.surfly.jp): Bad status line: No status line received - the server has closed the connection, HTTPS (app.surfly.jp): Bad status line: No status line received - the server has closed the connection
Posted Aug 18, 2023 - 19:39 CEST
Identified
Outage event for Ocean Bridge (app.surfly.jp); HTTP (app.surfly.jp): Bad status line: No status line received - the server has closed the connection, HTTPS (app.surfly.jp): Bad status line: No status line received - the server has closed the connection
Posted Aug 18, 2023 - 19:38 CEST