ob-primary (ip-ob-primary.surfly.jp)
Incident Report for OB
Resolved
Clear event for ob-primary (ip-ob-primary.surfly.jp); Redis: Used memory greater than 2147483648 bytes for more than 5 minutes
Posted May 16, 2023 - 09:00 CEST
Identified
Outage event for ob-primary (ip-ob-primary.surfly.jp); Redis: Used memory greater than 2147483648 bytes for more than 5 minutes
Posted May 16, 2023 - 08:54 CEST