ob-backup (ip-backup.surfly.jp)
Incident Report for OB
Resolved
Clear event for ob-backup (ip-backup.surfly.jp); Surfly Sessionstore: Health of Surfly Sessionstore equal to 0 health for more than 1 minute
Posted Dec 08, 2023 - 19:35 CET
Identified
Outage event for ob-backup (ip-backup.surfly.jp); Surfly Sessionstore: Health of Surfly Sessionstore equal to 0 health for more than 1 minute
Posted Dec 08, 2023 - 19:17 CET