ob-primary (ip-ob-primary.surfly.jp)
Incident Report for OB
Resolved
Clear event for ob-primary (ip-ob-primary.surfly.jp); Surfly Sessionstore: Health of Surfly Sessionstore equal to 0 health for more than 1 minute
Posted Oct 15, 2022 - 19:28 CEST
Identified
Outage event for ob-primary (ip-ob-primary.surfly.jp); Surfly Sessionstore: Health of Surfly Sessionstore equal to 0 health for more than 1 minute
Posted Oct 15, 2022 - 19:26 CEST